Zumbis Online
Últimos assuntos
» [AMXX] Oberon Boss [REBOOT]
por [Dk]Serial-Killer Ontem à(s) 10:11 pm

» [ITEM EXTRA] Dual Beretta Gunslinger(CSO)
por [Dk]Serial-Killer 19/5/2018, 12:48 pm

» [NPC] Firemonster[Revenant]
por zgd.dll 15/5/2018, 6:57 pm

» [PEDIDO] Item Limiter
por PRODARK 13/5/2018, 9:03 am

» [PEDIDO] Plugin Quiz
por cancels 5/5/2018, 11:53 am

» [Duvida] 2 PRIMEIROS VIRAM ZM
por Wilian 30/3/2018, 12:24 pm

» Combate Medieval no Brasil
por [Dk]Serial-Killer 16/3/2018, 9:17 pm

» [ZP AMXX] Kraken Boss [1.0]
por [Dk]Serial-Killer 26/2/2018, 9:24 pm

» TOPICO DESTINADO PARA ALGUM MODELADOR BOM :)
por [Dk]Serial-Killer 20/1/2018, 12:51 pm

» [CSP Gaming | ZPLAGUE E ZM XP ]
por [Dk]Serial-Killer 8/1/2018, 2:11 pm

Frases filosóficas Zplague:
....
Os membros mais ativos da semana
[Dk]Serial-Killer
 

Adsense

[Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Ir em baixo

[Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Mensagem por RafaeLivel em 6/2/2012, 8:36 pm

ae galera ja tentei de tudo , botei o podbot mas não foi , pode me ajuda ae ? se puder obrigado !
avatar
RafaeLivel
Humana
Humana

Masculino Número de Mensagens : 106
pokerface'
Ammo Packs : 2360
Honra : -4
Data de inscrição : 27/01/2012

Ver perfil do usuário http://www.strikerhotel.co.cc

Voltar ao Topo Ir em baixo

Re: [Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Mensagem por Junin em 6/2/2012, 8:41 pm

RafaeLivel escreveu:ae galera ja tentei de tudo , botei o podbot mas não foi , pode me ajuda ae ? se puder obrigado !

já olhou no metamods.ini
se ele está ativado ?

____________________________________________



"Os idiotas é️ que deixam o mundo mais interessante"

avatar
Junin
Administrador
Administrador

Nick : jr_acn
Masculino Número de Mensagens : 1976
Depressivo
Ammo Packs : 2235
Honra : 148
Data de inscrição : 12/03/2009

Ver perfil do usuário http://steamcommunity.com/profiles/76561198033722263

Voltar ao Topo Ir em baixo

Re: [Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Mensagem por RafaeLivel em 6/2/2012, 8:46 pm

man ele ta assim :
//PODBOT
//win32 addons/podbot/podbot_mm.dll

eu teria que tirar as // de algum lugar ?
avatar
RafaeLivel
Humana
Humana

Masculino Número de Mensagens : 106
pokerface'
Ammo Packs : 2360
Honra : -4
Data de inscrição : 27/01/2012

Ver perfil do usuário http://www.strikerhotel.co.cc

Voltar ao Topo Ir em baixo

Re: [Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Mensagem por Junin em 6/2/2012, 8:47 pm

tira essas antes do win32 e ja pode ir jogar

____________________________________________



"Os idiotas é️ que deixam o mundo mais interessante"

avatar
Junin
Administrador
Administrador

Nick : jr_acn
Masculino Número de Mensagens : 1976
Depressivo
Ammo Packs : 2235
Honra : 148
Data de inscrição : 12/03/2009

Ver perfil do usuário http://steamcommunity.com/profiles/76561198033722263

Voltar ao Topo Ir em baixo

Re: [Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Mensagem por RafaeLivel em 6/2/2012, 8:51 pm

LOL , errinho meio tosco esse meu , vlw ae foi :P
avatar
RafaeLivel
Humana
Humana

Masculino Número de Mensagens : 106
pokerface'
Ammo Packs : 2360
Honra : -4
Data de inscrição : 27/01/2012

Ver perfil do usuário http://www.strikerhotel.co.cc

Voltar ao Topo Ir em baixo

Re: [Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Mensagem por Mateuszin em 19/3/2012, 7:47 am

ou vei tipo aqui eu tirei essas 2 barrinhas aki em casa e nao foi e quando eu olho na pasta addon onde devia ter uma pasta chamada pod bot nao tem ai eu baixei o podbot 2.5 coloquei ai ne so que tipo continuo nao indo e quando eu olho dentro da pasta podbot nao tem essa dll podbot_mm.dll tipo tem que ter ela mesmo? e se sim oque eu faço?
avatar
Mateuszin
Humano
Humano

Nick : Mateuszin
Masculino Número de Mensagens : 7
Ammo Packs : 2260
Honra : 0
Data de inscrição : 17/03/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Mensagem por Luankc em 19/3/2012, 7:50 am

Mateuszin escreveu:ou vei tipo aqui eu tirei essas 2 barrinhas aki em casa e nao foi e quando eu olho na pasta addon onde devia ter uma pasta chamada pod bot nao tem ai eu baixei o podbot 2.5 coloquei ai ne so que tipo continuo nao indo e quando eu olho dentro da pasta podbot nao tem essa dll podbot_mm.dll tipo tem que ter ela mesmo? e se sim oque eu faço?

Siga esse tutorial:
http://zplague.forumclan.com/t165-como-por-o-podbot
avatar
Luankc
Administrador
Administrador

Nick : The NightWalker
Masculino Número de Mensagens : 3340
Ammo Packs : 4837
Honra : 143
Data de inscrição : 20/02/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Mensagem por Mateuszin em 19/3/2012, 7:51 am

Entao mano e isso que eu to seguindo e que eu nao to em casa agora e que la nao tem net por isso eu quero bots tendeu?

eu ja pasei pro pendrive e vo tentar ver se vai =)
avatar
Mateuszin
Humano
Humano

Nick : Mateuszin
Masculino Número de Mensagens : 7
Ammo Packs : 2260
Honra : 0
Data de inscrição : 17/03/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Mensagem por Luankc em 19/3/2012, 7:52 am

Mateuszin escreveu:Entao mano e isso que eu to seguindo e que eu nao to em casa agora e que la nao tem net por isso eu quero bots tendeu?

eu ja pasei pro pendrive e vo tentar ver se vai =)

Ok.
Zplague12
avatar
Luankc
Administrador
Administrador

Nick : The NightWalker
Masculino Número de Mensagens : 3340
Ammo Packs : 4837
Honra : 143
Data de inscrição : 20/02/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Mensagem por Mateuszin em 19/3/2012, 7:57 am

ou onde eu posso criar um topico onde eu possa pedir para eles faserem um menu h pra mim tipo a do addon do cs online tudo arrumadinho acho que se tivesse um menu assim nesse addons iria ficar melhor
avatar
Mateuszin
Humano
Humano

Nick : Mateuszin
Masculino Número de Mensagens : 7
Ammo Packs : 2260
Honra : 0
Data de inscrição : 17/03/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Mensagem por Luankc em 19/3/2012, 7:58 am

Mateuszin escreveu:ou onde eu posso criar um topico onde eu possa pedir para eles faserem um menu h pra mim tipo a do addon do cs online tudo arrumadinho acho que se tivesse um menu assim nesse addons iria ficar melhor
Aqui:
http://zplague.forumclan.com/f17-duvidas
avatar
Luankc
Administrador
Administrador

Nick : The NightWalker
Masculino Número de Mensagens : 3340
Ammo Packs : 4837
Honra : 143
Data de inscrição : 20/02/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Resolvido][Ajuda] bot não vai no AnthRax Zombie Addons 4.6 Free

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum