Zumbis Online
Últimos assuntos
» [ZP 5.0.8] Zombie Madness LIMIT! Ajuda Por Favor
por cancels 29/7/2017, 10:36 pm

» [Dúvida]Limit Madness
por cancels 29/7/2017, 7:31 pm

» [Dúvida]Menu VIP
por cancels 29/7/2017, 7:30 pm

» [Duvida]Menu
por cancels 28/7/2017, 9:31 pm

» [Pedido] Som De Tiros
por N0th1ng 26/7/2017, 7:06 pm

» fast dl
por cancels 23/7/2017, 12:33 pm

» [PEDIDO] Mudando Menu VIP
por PRO DARK 22/7/2017, 9:37 am

» [ZP] Addon: Anti-Apelão
por PRO DARK 22/7/2017, 6:15 am

» PXservers # CS 1.6
por Eclipse 19/7/2017, 6:25 am

» server na find server
por Eclipse 16/7/2017, 11:44 pm

Frases filosóficas Zplague:
....
Os membros mais ativos da semana

Adsense

Ajuda Menu de Admin não da acesso

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ajuda Menu de Admin não da acesso

Mensagem por bebe^ em 13/9/2012, 6:54 pm

Eae pessoal hoje peguei um ZP 4.3 virjao e começei a Adicionar o Modo Armageddom a ele eu usei o Anthrax 4.5.sma do junin como base consegui adicionar o modo mais o Modo dele não tem o menu Começar Modo Armageddom no menu de Admin e resolvi adicionar essa opção foi muito dificil mais esta com um problema eu n tenho acesso a essa opção segue imagem

Eu não sei oque é ou oque pode ser ja tentei algumas coisas mais n deram resultado eu ja registrei o Modo no zombieplague.ini esta assim START MODE ARMAGEDDOM = d

@EDIT JA ARRUMEI AQUI ERA FLAG DE ACESSO QUE ESTAVA ERRADA

____________________________________________

Ajudei REP+
avatar
bebe^
Ex Staff
Ex Staff

Nick : bebe^ *u*
Masculino Número de Mensagens : 597
Ammo Packs : 1955
Honra : 9
Data de inscrição : 28/04/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum