Zumbis Online
Últimos assuntos
» [ZP AMXX] CSO Shop Costumes
por Eclipse 13/12/2017, 9:32 pm

» Servidores da P[c]T eGames
por scho 3/12/2017, 4:22 pm

» (Ajuda) ZM VIP com Status do Perfect por Menssagem para Dono tambem!
por scho 26/11/2017, 9:09 am

» Voltei ao fórum
por zgd.dll 25/11/2017, 12:20 am

» plugin gamemode infection
por cancels 21/11/2017, 10:22 pm

» plugin ap force_jump
por cancels 21/11/2017, 9:29 pm

» plugin gamemode sniper
por cancels 21/11/2017, 7:58 pm

» plugin class zm_climb
por [P]erfec[T] [S]cr[@]s[H] 17/11/2017, 5:46 pm

» plugin item t-virus
por [P]erfec[T] [S]cr[@]s[H] 17/11/2017, 5:39 pm

» Hide Sheek Supply Box
por cancels 12/11/2017, 9:00 pm

Frases filosóficas Zplague:
....
Os membros mais ativos da semana
Eclipse
 

Adsense

[Dúvida] Caracteres Especiais

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Dúvida] Caracteres Especiais

Mensagem por [D]etonado[R] em 30/1/2014, 3:31 pm

Ola gente, eu venho com uma dúvida que já esta me deixando nervoso, eu não consigu colocar simbolos especiais em .sma

Exemplo: como esse  »
Sempre que eu coloco aparece como se não tivesse nada.

Agradeço a quem ajudar desde já.

____________________________________________

avatar
[D]etonado[R]
Humano
Humano

Nick : [D]etonado[R]
Masculino Número de Mensagens : 625
Ammo Packs : 1709
Honra : 20
Data de inscrição : 17/10/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum