Zumbis Online
Últimos assuntos
» [ZP AMXX] CSO Shop Costumes
por Eclipse 13/12/2017, 9:32 pm

» Servidores da P[c]T eGames
por scho 3/12/2017, 4:22 pm

» (Ajuda) ZM VIP com Status do Perfect por Menssagem para Dono tambem!
por scho 26/11/2017, 9:09 am

» Voltei ao fórum
por zgd.dll 25/11/2017, 12:20 am

» plugin gamemode infection
por cancels 21/11/2017, 10:22 pm

» plugin ap force_jump
por cancels 21/11/2017, 9:29 pm

» plugin gamemode sniper
por cancels 21/11/2017, 7:58 pm

» plugin class zm_climb
por [P]erfec[T] [S]cr[@]s[H] 17/11/2017, 5:46 pm

» plugin item t-virus
por [P]erfec[T] [S]cr[@]s[H] 17/11/2017, 5:39 pm

» Hide Sheek Supply Box
por cancels 12/11/2017, 9:00 pm

Frases filosóficas Zplague:
....
Os membros mais ativos da semana
Eclipse
 

Adsense

[AJUDA]Problema no server.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[AJUDA]Problema no server.

Mensagem por romulonp em 17/2/2014, 12:18 pm

Olá , estou com mais um problema no meu servidor :@
quando começa o round ninguem e infectado mesmo depois da contagem e nao aparece o menu de escolher armas para humanos.

ja me indicaram trocar as dlls do amxmodx e do metamod , ja fiz isso tudo e continuou o mesmo erro.

alguem pfv me ajuda urgente :/

OBS : ZP ADV é o meu Addons
avatar
romulonp
Humano
Humano

Nick : Dii-Menor
Masculino Número de Mensagens : 223
Ammo Packs : 2042
Honra : 0
Data de inscrição : 18/04/2012

Ver perfil do usuário suportebetakillers

Voltar ao Topo Ir em baixo

Re: [AJUDA]Problema no server.

Mensagem por william em 17/2/2014, 2:23 pm

entra na pasta zombieplague.ini
 traduz nao sei onde talvez google tradutor e tara escrito se as armas serao dadas aleatoriamentes ou escolhidas e bem no comeco tem o tempo para a 1 infecção e verifica se vc nao desativo as classes de zm
avatar
william
Humano
Humano

Masculino Número de Mensagens : 155
Ammo Packs : 1493
Honra : 0
Data de inscrição : 02/11/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [AJUDA]Problema no server.

Mensagem por Leozinho em 17/2/2014, 4:56 pm

william o problema não é esse, ele já me contou o problema eu dei uma base para ele que atualmente uso na gpex e na zs, na zs quando comecei estava com esse problema ai troquei a base e voltou ao normal, não sei porque o dele não foi.

____________________________________________

avatar
Leozinho
Administrador
Administrador

Masculino Número de Mensagens : 2856
Ammo Packs : 2875
Honra : 75
Data de inscrição : 20/11/2011

Ver perfil do usuário leozinho.zp

Voltar ao Topo Ir em baixo

Re: [AJUDA]Problema no server.

Mensagem por william em 17/2/2014, 8:28 pm

acho que ele mesmo ta se confundindo no que ele faz
avatar
william
Humano
Humano

Masculino Número de Mensagens : 155
Ammo Packs : 1493
Honra : 0
Data de inscrição : 02/11/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [AJUDA]Problema no server.

Mensagem por romulonp em 18/2/2014, 10:16 am

William , nao pedi criticas sobre min e sim uma ajuda , voce acha que eu nao ja revisei tudo ?
avatar
romulonp
Humano
Humano

Nick : Dii-Menor
Masculino Número de Mensagens : 223
Ammo Packs : 2042
Honra : 0
Data de inscrição : 18/04/2012

Ver perfil do usuário suportebetakillers

Voltar ao Topo Ir em baixo

Re: [AJUDA]Problema no server.

Mensagem por iLuuck3r em 19/2/2014, 10:30 am

Modo 1° = Abre o Console e Digita amx_rcon zp_delay 10

Modo 2° = Vai na Pasta Configs e Abre o Zombie Plgue Advanced.cfg e Edita a Linha "   zp_delay "10"    " E Altere o valor para 10 !!!

____________________________________________

"- Não Somos Os Melhores , Apenas Detonamos A Concorrencia "
"- Sem Luta Não Há Vitoria "


____________________________________________




____________________________________________

avatar
iLuuck3r
Humano
Humano

Masculino Número de Mensagens : 22
Ammo Packs : 1390
Honra : -9
Data de inscrição : 18/02/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [AJUDA]Problema no server.

Mensagem por Dexter em 20/2/2014, 6:42 pm

eu já tive esse problema e não eh nada a menos que plugin que não presta , pelo menos o meu problema era esse , se não for os plugins e sua sma principal bugada

____________________________________________

http://cs-word.blogspot.com.br/ < Blog de Zombie 1.6 :)

CSWORD
avatar
Dexter
Humano
Humano

Nick : Dexter
Masculino Número de Mensagens : 913
'-'
Ammo Packs : 1143
Honra : -3
Data de inscrição : 28/04/2013

Ver perfil do usuário http://steamcommunity.com/id/DexterMP/ http://tudo-para-seu-zm.blogspot.com.br/ sly.dexter

Voltar ao Topo Ir em baixo

Re: [AJUDA]Problema no server.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum