Zumbis Online
Últimos assuntos
» Boss Firemonster
por Pro B R 3 G 4 6/1/2017, 2:09 pm

» [PROBLEMA] ADM
por Pro B R 3 G 4 5/1/2017, 3:34 pm

» NOVO IP Zombie -> 177.54.146.191:27016
por zumbmod 5/1/2017, 3:15 pm

» [AJUDA] Mod Berserker
por Pro B R 3 G 4 3/1/2017, 10:00 am

» Vendo /vencimento Privado!
por william 2/1/2017, 9:49 pm

» [AJUDA] Zp 4.3 Fix5a
por zumbmod 2/1/2017, 2:20 pm

» [PEDIDO] ZP Da DarkHunters
por [P]erfec[T] [S]cr[@]s[H] 1/1/2017, 12:29 pm

» Addons: Dark Plagues 5.0.8
por bruno2016 1/1/2017, 10:38 am

» Sistema de /Party
por zumbmod 31/12/2016, 10:52 am

» INDIGNADO COM CERTAS EMPRESAS
por scho 29/12/2016, 3:41 pm

Frases filosóficas Zplague:
....
Os membros mais ativos da semana

Adsense

[Ajuda] Problema na sma principal

Novo Tópico   Responder ao tópico

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Ajuda] Problema na sma principal

Mensagem por matheus11932 em 26/2/2014, 9:27 am

Ola, estou tendo um problema na minha sma principal na hora que vou compilar e queria saber se alguém poderia consertar esse problema para mim. Bem não sei bem lhes explicar o problema que esta ocorrendo, mais irei deixar o download da sma para vocês verem oque esta ocorrendo :)

Agradeço a quem puder me ajudar.

Download: Clique aqui

matheus11932
Humano
Humano

Masculino Número de Mensagens : 76
Ammo Packs : 1051
Honra : 0
Data de inscrição : 25/02/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Novo Tópico   Responder ao tópico
 
Permissão deste fórum:
Você pode responder aos tópicos neste fórum